Jump to content
Flirc Forums

New flirc and inteset remote, can't power/wake same button in Windows


Recommended Posts

Recently replaced my v1 flirc with v2 and my inteset v422-2 with v422-3. Was able to program everything back to normal except I cannot get the power button programmed to wake and resume, had to resort to separate buttons for now. I used to be able to hit the device (Kodi PC) and then power would both resume/suspend. Tried multiple combinations, macros, profiles but still no go. Anyone have any solutions that are known to work with this combo?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...