Jump to content
Flirc Forums

KenJs

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About KenJs

  • Rank
    Curious Flirc-er
  1. The Flirc executable in the "Universal Static Package" is 32 bits - which requires messing with 32 bit libraries. Suggest to add 64 bit version.
  2. KenJs

    Sending IR commands through script?

    Any insight as to when this will be available? I bought the device after seeing that it had a transmitter, so its a bit disappointing not to be able to use the transmitter...
×