Jump to content
Flirc Forums

Search the Community

Showing results for tags 'keystrokes'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Flirc forums
    • Getting Started with Flirc
    • General Questions
    • How To
    • Show Off
    • Remote Controls
    • Ideas and Suggestions
    • Bugs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Interests

Found 1 result

  1. Hey All, I've read a bunch of older threads for this problem and tried the "solutions" they mentioned without any success. I have a Flirc connected directly to a raspberry pi, and I'm controlling it with a Harmony One. I had no problems setting this up using the Flirc XBMC Profile in the harmony software. Everything worked great for 2 days, no issues at all. No double characters, play and pause worked correctly. Today when I came home I was using it, started a video and paused it and noticed it seemed to pause/play really quickly. Then realized it was sending every button press very quickly. I tried the troubleshooting options in the harmony software and adjusted it to 0. The problem still persists. Has anyone found a solution? I've recorded a video of this here: https://onedrive.live.com/redir?resid=5C92638C7D70FFCA!986&authkey=!AKW5-zehJpIA5iU&ithint=video%2c.mp4
×
×
  • Create New...