Jump to content
Flirc Forums

Search the Community

Showing results for tags 'Ubuntu 12.04. LTS'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Flirc forums
    • Flirc Gen1 Sticky
    • Getting Started with Flirc
    • Remote Buddy 2
    • General Questions
    • How To
    • Show Off
    • Remote Controls
    • Ideas and Suggestions
    • Bugs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Interests

Found 1 result

  1. Hi, Yesterday my FLIRC dongle arrived - yeah! I tried to install FLIRC on elementary OS, which is based on Ubuntu 12.04 LTS. It's supposed to remote control the DVB-T Card. It is only for switching channels and volume control. It would be the last step on my way from Windows to Linux. For the latest FLIRC software the package "libusb-1.0-0 (>= 2:1.0.12)" is needed, but you can't upgrade to a version higher than "libusb-1.0-0 (2:1.0.9~rc3-2)" under Ubuntu 12.04. LTS Would be great if you could help me with that. Either by providing a stable version of FLIRC that works with the old libusb package, or with any other idea that helps. I tried to find a similar topic in the forum and help from the ubuntu community before, but wasn't lucky so far. Thank you in advance and greetings from the middle of Europe!
×
×
  • Create New...