Jump to content

NASH33130

Members
  • Posts

    1
  • Joined

  • Last visited

Everything posted by NASH33130

  1. Hi, I've a problem with a FLIRC V2 on Raspbian GNU/Linux 10 (buster) and a Raspberry Pi 4 The software version is v3.24.2 . My FLIRC stay disconnected, i've try all usb ports and this FLIRC work fine on a Raspberry Pi 3 with the same software. Have you an idea ? Best regards,
×
×
  • Create New...