Jump to content
Flirc Forums

b3rnhard

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About b3rnhard

  • Rank
    Curious Flirc-er
  1. Dear site admins, you really should fix the https / TLS setup of your site. It is currently not working and passwords sent over non-secure http is not recommended.
  2. The same applies to Ubuntu 20.04 LTS - it used to work on 18.04 LTS. Only libreadline5 and libreadline8 are available but not libreadline6.
×
×
  • Create New...