Jump to content
Flirc Forums

cycle4passion

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About cycle4passion

  • Rank
    Curious Flirc-er
  1. That worked perfect. I found I was also missing a dependency called libusb so in terminal.... sudo brew install libusb-compat this installs, but errors with "could not create symlink", so sudo brew link libusb then everything works fine.
  2. I am having trouble using the command line in OS X (Mac) I found flirt util at /Applications/Flirc.app/Contents/Resources/flirc_util Within that directory, tried flirc_util record pause command not found
×
×
  • Create New...